查看: 428|回复: 12

[求助] 帮忙看一下841v6指示灯什么意思

[复制链接]

主题

好友

946

积分

中尉

签到天数: 27 天

[LV.4]偶尔看看III

发表于 2016-8-3 10:16 |显示全部楼层
TG-NET
Anywlan微信公众号
本帖最后由 syee 于 2016-8-3 10:24 编辑



这个是哪个地方出问题了


拆机看到红色部分电容鼓包了,是这个的问题吗
还有这5个电容都是16v470uf,但是颜色不一样,有什么区别吗

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?我要加入

x

主题

好友

1万

积分

上校

签到天数: 907 天

[LV.10]以坛为家III

发表于 2016-8-3 10:29 |显示全部楼层
1.供电稳压问题 《万能表测量》 2.固件问题   《重新刷固件》
回复

使用道具 举报

主题

好友

946

积分

中尉

签到天数: 27 天

[LV.4]偶尔看看III

发表于 2016-8-3 10:35 |显示全部楼层
无线世界真精彩 发表于 2016-8-3 10:29
1.供电稳压问题 《万能表测量》 2.固件问题   《重新刷固件》

路由器默认是9v 850ma
但是用的是8v300ma
是这个的问题吗
回复

使用道具 举报

主题

好友

2928

积分

少校

签到天数: 539 天

[LV.9]以坛为家II

发表于 2016-8-3 10:52 |显示全部楼层
首先是电容鼓包更换,只要容量一样,颜色没事,然后你的电压低,会供电不足
回复

使用道具 举报

主题

好友

2834

积分

少校

签到天数: 226 天

[LV.7]常住居民III

发表于 2016-8-3 10:58 |显示全部楼层
无限重起中,电源固件都有可能问题
回复

使用道具 举报

主题

好友

3577

积分

少校

签到天数: 477 天

[LV.9]以坛为家II

发表于 2016-8-3 11:16 |显示全部楼层
明显是外星人入侵841芯片
回复

使用道具 举报

主题

好友

3660

积分

少校

签到天数: 402 天

[LV.9]以坛为家II

发表于 2016-8-3 11:53 |显示全部楼层
好像是供电不足引起的重启吧。
回复

使用道具 举报

主题

好友

1万

积分

上校

签到天数: 907 天

[LV.10]以坛为家III

发表于 2016-8-3 12:43 |显示全部楼层
syee 发表于 2016-8-3 10:35
路由器默认是9v 850ma
但是用的是8v300ma
是这个的问题吗

300MA电流太小了吧
回复

使用道具 举报

主题

好友

3838

积分

少校

签到天数: 400 天

[LV.9]以坛为家II

发表于 2016-8-3 12:53 |显示全部楼层
换个12V电源看看
回复

使用道具 举报

主题

好友

1286

积分

上尉

签到天数: 5 天

[LV.2]偶尔看看I

发表于 2016-8-3 13:11 手机上Anywlan 随时随地无线:http://m.Anywlan.com |显示全部楼层
电流太小,前几天我的841v7刷ub,poe供电不足就是这样
回复

使用道具 举报

主题

好友

6252

积分

中校

签到天数: 642 天

[LV.9]以坛为家II

发表于 2016-8-3 13:25 |显示全部楼层
6&8是正确
回复

使用道具 举报

主题

好友

6876

积分

中校

签到天数: 360 天

[LV.8]以坛为家I

发表于 2016-8-3 21:05 |显示全部楼层
电流不够吧  起码上500MA  找个12v 1a 我的941就是这么用的
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 我要加入

本版积分规则

Archiver| 手机版| 中国无线门户 ( 粤ICP备11076993 )  |网站地图    小黑屋 | 免责声明

GMT+8, 2016-12-9 00:06

Powered by Discuz! X3.2

© 2003-2013 广州威思信息科技有限公司

返回顶部 返回列表