查看: 437|回复: 6

[求助] 无线中继之谜

[复制链接]

主题

好友

250

积分

少尉

签到天数: 2 天

[LV.1]初来乍到

发表于 2017-9-26 07:42 来自手机 |显示全部楼层
Anywlan微信公众号
主路由是TP(一个小白)副路由K1S 华硕 老毛子 wisp 中继TP(6通道) 三级路由 水星 自动获取模式网线插LAN 水星取13通道  问题来了不管我怎么设置都是损网速  请问三级有更好的办法稳定吗?起码延迟不要跳…莫非所谓的“一收一发”是副路由设置AP模式?插WAN也试过了 无用 网页都打不开 谜一样的三级路由 在线等网络大神解答

主题

好友

250

积分

少尉

签到天数: 2 天

[LV.1]初来乍到

发表于 2017-9-26 08:42 来自手机 |显示全部楼层
没人碰到过这种案列吗?
回复

使用道具 举报

主题

好友

2505

积分

少校

签到天数: 237 天

[LV.7]常住居民III

发表于 2017-9-26 09:16 |显示全部楼层
mark 我用斐讯的K1 刷的 老毛子  也是出现这种情况,同求啊
回复

使用道具 举报

主题

好友

2288

积分

少校

签到天数: 28 天

[LV.4]偶尔看看III

发表于 2017-9-26 10:01 |显示全部楼层
那么多下级,谁还用中继,都用ac+ap好吧
回复

使用道具 举报

主题

好友

9980

积分

中校

签到天数: 1102 天

[LV.10]以坛为家III

发表于 2017-9-26 12:05 |显示全部楼层
还是桥接吧                        
回复

使用道具 举报

主题

好友

6707

积分

中校

签到天数: 930 天

[LV.10]以坛为家III

发表于 2017-9-26 12:59 |显示全部楼层
这个3级跳硬件不好很难解决,我试过很多方法都是一样,电信100m的TP842V4用TP842V4无线中继后,用有线连,不管下级是什么样的链接方法都能到50m,用普通无线路由转发后就只能到10m左右,就用过一个电信的中兴f652无线光猫转发后网速上去了,不过也到不了有线的速度,不过这个光猫让我停电的时候,用电瓶把电源接反牺牲了,还给电信了给换了不能玩的。
回复

使用道具 举报

主题

好友

1712

积分

上尉

签到天数: 120 天

[LV.7]常住居民III

发表于 2017-9-27 00:20 |显示全部楼层
本帖最后由 萃取闲情 于 2017-9-27 00:23 编辑

100M的网络,家用路由,150M 300M 450M,大体来说,如果用有线,其实速度都会有70M以上,用无线的话,300M的大约平均40M左右的速度,450M的大约50-70M的速度。不同品牌之间的速度也会有差异,当使用时间长了,差别尤其明显。TP的品牌,虽然价格贵,名声在外,各有各说法,但我使用的经验来看,如果没有故障,正常发挥的话,还是过得去,就是说,有些三四线厂家,即使是性能正常,速度也上不去。
刷机后的,第三方固件难保证质量,所以速度差异可能会很明显,有些根本就比不上原厂固件的速度。硬改,虽说有时候真的会把性能改良,但好多时候都只是一个坑,无聊时找一个兴趣罢了。
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 加入

本版积分规则

Archiver| 手机版| 中国无线门户 ( 粤ICP备11076993 )  |网站地图

GMT+8, 2017-11-23 13:41

Powered by Discuz! X3.2

© 2003-2013 广州威思信息科技有限公司

返回顶部 返回列表