查看: 261|回复: 9

[求助] ubnt能搜到信号却连接不上

[复制链接]

主题

好友

239

积分

少尉

签到天数: 1 天

[LV.1]初来乍到

发表于 2017-10-2 17:24 来自手机 |显示全部楼层
Anywlan微信公众号
   在网上买了两个2手正版ub,其中有一个可以搜到信号却死活连接不上,另外一个正常,问下大神问题出在哪?(近距离测试连接自己路由器也连接不了,另外一个正常)

主题

好友

3万

积分

大校

签到天数: 1319 天

[LV.10]以坛为家III

发表于 2017-10-2 17:37 |显示全部楼层
不可能的事情
回复

使用道具 举报

主题

好友

239

积分

少尉

签到天数: 1 天

[LV.1]初来乍到

发表于 2017-10-2 20:23 来自手机 |显示全部楼层
蛤蟆爱天鹅 发表于 2017-10-2 17:37
不可能的事情

事实就是这样,不知道啥原因
回复

使用道具 举报

主题

好友

3万

积分

大校

签到天数: 1319 天

[LV.10]以坛为家III

发表于 2017-10-2 20:28 |显示全部楼层
ji01273052 发表于 2017-10-2 20:23
事实就是这样,不知道啥原因

是不是设置有问题啊
回复

使用道具 举报

主题

好友

2594

积分

少校

签到天数: 263 天

[LV.8]以坛为家I

发表于 2017-10-2 20:40 |显示全部楼层
新人只能帮你顶了……。
回复

使用道具 举报

主题

好友

6366

积分

中校

签到天数: 89 天

[LV.6]常住居民II

发表于 2017-10-2 22:45 |显示全部楼层
两台mac相同?
回复

使用道具 举报

主题

好友

183

积分

上等兵

签到天数: 17 天

[LV.4]偶尔看看III

发表于 2017-10-5 10:02 |显示全部楼层
不能连上那台有恢复出厂设置没
回复

使用道具 举报

主题

好友

239

积分

少尉

签到天数: 1 天

[LV.1]初来乍到

发表于 2017-10-7 05:16 来自手机 |显示全部楼层
问题基本解决,设置什么的都没问题,固件什么的都刷了几遍,所以不存在什么主观问题。拆开设备查看元器件有无短路烧焦的痕迹,发现拆开主板屏蔽罩就一切正常,装上屏蔽罩就又连接不上了。不知道什么原因,难道是干扰问题,可是屏蔽罩不就是防止干扰的吗?
回复

使用道具 举报

主题

好友

239

积分

少尉

签到天数: 1 天

[LV.1]初来乍到

发表于 2017-10-7 05:16 来自手机 |显示全部楼层
zorol 发表于 2017-10-5 10:02
不能连上那台有恢复出厂设置没

弄过了
回复

使用道具 举报

主题

好友

239

积分

少尉

签到天数: 1 天

[LV.1]初来乍到

发表于 2017-10-7 05:17 来自手机 |显示全部楼层
343534191 发表于 2017-10-2 22:45
两台mac相同?

不是
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 加入

本版积分规则

Archiver| 手机版| 中国无线门户 ( 粤ICP备11076993 )  |网站地图

GMT+8, 2017-11-21 03:18

Powered by Discuz! X3.2

© 2003-2013 广州威思信息科技有限公司

返回顶部 返回列表